You are here

github/OpenIndiana/oi-userland

Update PHP 5.6 extensions to 5.6.33

Wed, 02/14/2018 - 13:47
Update PHP 5.6 extensions to 5.6.33
Categories: oi-userland

php-7_0: update to 7.0.27

Wed, 02/14/2018 - 13:07
php-7_0: update to 7.0.27
Categories: oi-userland

php-5_6: update to 5.6.33

Wed, 02/14/2018 - 13:07
php-5_6: update to 5.6.33
Categories: oi-userland

libvorbis: fix CVE-2017-14632, CVE-2017-14633

Wed, 02/14/2018 - 06:11
libvorbis: fix CVE-2017-14632, CVE-2017-14633
Categories: oi-userland

postgresql-10: update to 10.2

Mon, 02/12/2018 - 21:09
postgresql-10: update to 10.2
Categories: oi-userland

postgresql-96: update to 9.6.7

Mon, 02/12/2018 - 21:09
postgresql-96: update to 9.6.7
Categories: oi-userland

postgresql-95: update to 9.5.11

Mon, 02/12/2018 - 21:09
postgresql-95: update to 9.5.11
Categories: oi-userland

postgresql-94: update to 9.4.16

Mon, 02/12/2018 - 21:09
postgresql-94: update to 9.4.16
Categories: oi-userland

pkgtree: remove guest from our past

Mon, 02/12/2018 - 11:54
pkgtree: remove guest from our past
Categories: oi-userland

build-essential: the component could be more essential

Mon, 02/12/2018 - 09:51
build-essential: the component could be more essential
Categories: oi-userland

Make gcc 6 the default one

Mon, 02/12/2018 - 07:02
Make gcc 6 the default one
Categories: oi-userland

audacity: fix build with gcc-6

Sun, 02/11/2018 - 21:59
audacity: fix build with gcc-6
Categories: oi-userland

gst-plugins-bad1: fix REQUIRED_PACKAGES

Sun, 02/11/2018 - 21:59
gst-plugins-bad1: fix REQUIRED_PACKAGES
Categories: oi-userland

xvidcore: fix REQUIRED_PACKAGES

Sun, 02/11/2018 - 21:59
xvidcore: fix REQUIRED_PACKAGES
Categories: oi-userland

x264: fix REQUIRED_PACKAGES

Sun, 02/11/2018 - 21:59
x264: fix REQUIRED_PACKAGES
Categories: oi-userland

twolame: fix REQUIRED_PACKAGES

Sun, 02/11/2018 - 21:59
twolame: fix REQUIRED_PACKAGES
Categories: oi-userland

libmpeg2: fix REQUIRED_PACKAGES

Sun, 02/11/2018 - 21:59
libmpeg2: fix REQUIRED_PACKAGES
Categories: oi-userland

toolame: fix REQUIRED_PACKAGES

Sun, 02/11/2018 - 21:59
toolame: fix REQUIRED_PACKAGES
Categories: oi-userland

libdca: fix REQUIRED_PACKAGES

Sun, 02/11/2018 - 21:59
libdca: fix REQUIRED_PACKAGES
Categories: oi-userland

liba52: fix REQUIRED_PACKAGES

Sun, 02/11/2018 - 21:59
liba52: fix REQUIRED_PACKAGES
Categories: oi-userland

Pages